Auberge 2.5.0 showing wrong clours since updating

Home Forums Auberge Auberge 2.5.0 showing wrong clours since updating

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #19463

    Marv
    Participant

    Auberge 2.5.0 showing wrong clours since updating

    Resolved

    Hi there,

    i have just updated the theme (Auberge) to 2.5.0.
    Since then all my set colours are gone. Green has changed into a turkey blue and in addition there seems to be a shadowing effect on the header and the pages?

    If I am going to the customizer everything seems right:
    Text colours (green) and no grey shadow effect on all over the page.

    Any ideas?

    Best,

    Marv

    • This topic was modified 4 weeks ago by  Marv.
    #19472

    Oliver Juhas
    Keymaster

    Hi Marv,

    I’m really sorry, but I can’t really see the issue in your screenshot. Could you please provide URL to your website so I can check personally? Thanks.

    Best regards,

    Oliver Juhas
    WebMan Design

    #19473

    Oliver Juhas
    Keymaster

    Oh, sorry, now I’ve spotted the link in your ticket. And I can reproduce the issue. I’m working on solution and will release a bug fix update soon. Sorry for inconvenience caused!

    Best regards,

    Oliver Juhas
    WebMan Design

    #19475

    Oliver Juhas
    Keymaster

    Hi,

    I’ve fixed the issue in theme update 2.5.2. If you are using Auberge Plus, you can already download it at Creative Market. If you are using free Auberge, please wait while WordPress processes the theme and the update is ready there.

    Best regards,

    Oliver Juhas
    WebMan Design

    #19476

    Marv
    Participant

    Thanks. :-)
    Great Support.
    Enjoy your Weekend.

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.