How to change color?

Home Forums Forstron How to change color?

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #14737
    larr86
    Member

    How to change color?

    Resolved

    Hey there! Have you noticed this support service is provided FREE of charge?
    If you like the speed and accuracy of resolutions, please consider supporting me with a small donation. Thank you

    Consider a donation →

    How to change this green squares on the main page color?

    #14745
    Oliver Juhas
    Keymaster

    Hi,

    This is set up as column background. Use a page builder to edit this

    If you want to change the hover color, then switch to “Advanced” tab of the page builder column settings and set the class to one of one of https://themedemos.webmandesign.eu/forstron/features/custom-css-classes/#hover-color or remove the class altogether.

    Regards,

    Oliver

    #14753
    larr86
    Member

    I imagined it might be that way, but the problem is page builder doesn’t allow me to select that column, I attached a file to prove it, i dont know why

    Attachments:
    You must be logged in to view attached files.
    #14755
    larr86
    Member

    I do it in a different way with css but still grateful for all the help, excellent theme

    #14763
    Oliver Juhas
    Keymaster

    Hi,

    What do you mean? I can see column edit button in your screenshot. It’s the same like number “1” in my screenshot

    https://www.wpbeaverbuilder.com/knowledge-base/rows-columns-overview/

    If you can not edit anything with page builder then there is a JavaScript error on your website. This is most likely caused by some plugin incompatibility. Please try to disable all the plugins except WebMan Amplifier and Beaver Builder if that’s the case to see if it helps. If you still can not edit the page with page builder, try to contact the Beaver Builder support.

    https://www.wpbeaverbuilder.com/beaver-builder-support/

    Regards,

    Oliver

Viewing 5 posts - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.