MISSING ARROWS FROM GALLERY TYPE POST (IN HOMEPAGE)

Home Forums Modern MISSING ARROWS FROM GALLERY TYPE POST (IN HOMEPAGE)

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #23239
    ehd6754
    Participant

    MISSING ARROWS FROM GALLERY TYPE POST (IN HOMEPAGE)

    Resolved

    Hey there! Have you noticed this support service is provided FREE of charge?
    If you like the speed and accuracy of resolutions, please consider supporting me with a small donation. Thank you

    Consider a donation →

    I’m using WordPress 5.4.2 and Modern them 2.4.2.
    missing arrows from gallery type post in homepage.
    (you can check my attachment screenshot)

    1. in this WP version(5.4.2), missing arrows from gallery type post in homepage.
    after this bug, I tried downgrade to 4.X version and other 5.X versiont. still missing arrows too.

    2. I checked before Tickets for missing arrows. add function of child-theme, but still missing too.

    what can I do for arrows to restore?

    #23240
    ehd6754
    Participant

    (you can check my attachment screenshot)

    #23242
    Oliver Juhas
    Keymaster

    Hi ehd6754,

    Thank you for spotting the issue! I will investigate and update the theme when fix is ready.

    Best regards,

    Oliver Juhas
    WebMan Design

    #23253
    ehd6754
    Participant

    Hi Oliver Juhas,

    Thank you for support!

    Best regards

    #23266
    Oliver Juhas
    Keymaster

    Hi,

    Just to let you know, this is going to be fixed in theme update I will release next week.

    Best regards,

    Oliver Juhas
    WebMan Design

    #23268
    ehd6754
    Participant

    Hi Oliver Juhas,

    I glad your feedback. Thank you!

    Best regards

Viewing 6 posts - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.